Prerequisites

Prerequisites

Before beginning the installation, please ensure that you haveĀ an IdentityServer4 Installation and either a MySql, PostgreSQL or SqlServer Database set up.